波段选股指标

老师给改下公式,改选股(波段买入)选股公式,谢谢啦。

VARV:=(2*C+H+L)/4;

VARU:=LLV(LOW,30);

VARA1:=HHV(HIGH,30);

B:=EMA((VARV-VARU)/(VARA1-VARU)*100,8);

B1:=EMA(B,5);

LC:=REF(CLOSE,1);

RSI:=SMA(MAX(CLOSE-LC,0),6,1)/SMA(ABS(CLOSE-LC),6,1)*100;

低吸:=IF(CROSS(RSI,11),70,0);

VAR7:=EMA(AMOUNT/VOL/100,3);

VAR8:=EMA(VAR7,88);

VAR9:=EMA(VAR7,88)*0.85;

VARA:=VAR9*0.87;

VARB:=LOW<VARA AND CLOSE>REF(CLOSE,1)*1.02;

坚决买进:=IF(FILTER(VARB,6),65,0);

VARF:=(2*CLOSE+HIGH+LOW)/4;

VA4:=LLV(LOW,34);

VA5:=HHV(HIGH,34);

VA6:=EMA((VARF-VA4)/(VA5-VA4)*100,6);

VA7:=EMA(0.667*REF(VA6,1)+0.333*VA6,4);

出击:=IF(IF(COUNT(CLOSE<REF(CLOSE,1),8)/8>0.3 AND COUNT(VA6>VA7,3) AND REF(LOW,1)=LLV(LOW,120) AND CLOSE>OPEN,1,0),60,0);

A:=(3*CLOSE+LOW+OPEN+HIGH)/6;

D1:=(20*A+19*REF(A,1)+18*REF(A,2)+17*REF(A,3)+16*REF(A,4)+15*REF(A,5)+14*REF(A,6)+13*REF(A,7)+12*REF(A,8)+11*REF(A,9)+10*REF(A,10)+9*REF(A,11)+8*REF(A,12)+7*REF(A,13)+6*REF(A,14)+5*REF(A,15)+4*REF(A,16)+3*REF(A,17)+2*REF(A,18)+REF(A,20))/211;

D2:=EMA(D1,2);

D3:=EMA(D2,2);

K1:=EMA(D3,2);

波段买入:IF(CROSS(D1,K1),55,0);

通达信使用的公式,当一个波段到达最低点的时候,用条件选股来预警

你这个问题太粗略了。没有人知道什么时候到达一个波段的最低点。也没有任何指标能够预测到了一个指标的最低点!所以每个人都有自己的办法和指标。比较通用的有MACD,KDJ。这些指标你在通达信里面预警中间就可以自己设置为自选股报警的。

波段操盘手四步选股法

一、“交易量”为主要指标,具有即时监测各时段、周期资金交易买、卖实量,以及选股功能;
二、“MEF”为主要指标,具有寻顶、寻底,抄底逃顶,完成波段操作,以及选股选在最佳低位区域功能;
三、MB即“黄金分割、BBI、跳空缺口、均线K线四合一指标”为主要指标,具有辨别大盘个股是否处于风险区域,作出买卖判断以及选股功能;
(上述三项指标构成盈利操盘模式,只用四步即可及时准确地完成选股、资金监测、股票买卖。简单直观易操控,无技术者一看就会。参见以下附图)
四、辅助指标:
1、“大盘K线”指标,在同一界面进行大盘与个股对比,判断大盘个股趋势,选出操作强于大盘的个股。
2、买卖布局线,辅助观察大盘或个股所处安全或风险区域,为操盘指明方向。
3、变色K线,也称懒汉线,无任何技术者,只要坚持红线持股绿线持币,即可完成波段操盘,做到盈利。
4、MD,顶底、涨停跌停、跳空缺口等提示功能,明确提示箱体顶底压力位、支撑位,该股在什么时间涨停和跌停,那有跳空缺口等。
5、时间窗布林线即时间窗、布林线、BBI组合指标,直接提示时间窗口、压力和操盘方向功能。
(注:本人并非出售软件,只出售独创的技术指标。 )

波段监控有选股指标吗?

有,就是黄金坑选股指标,设置好,就在选股器里选股,当个股趋势向上时,回调到0值,就可以选出黄金点,这样就可以买进,但要记住必须是趋势向上,如果是向下的,就不要买,这样机率高,每次盈利大,

请问谁有这个通达信波段王的指标公式?

要晓得思路就好编,晓不思路就不好办了!

求老师把通达信波段王指标改为兰变黄的选股公式最后三个字是公式名称

可以把通达信波段王指标改为兰变黄的选股公式,效果如下图。